0
Anfrage €0,00
0
Warenkorb
€0,00
Laden...
Laden...
Die Anfragen und die Bestellung wurden aktualisiert!
Die Anfragen und die Bestellung wurden aktualisiert! Die Anfragen und die Bestellung wurden aktualisiert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

TP-Link JetStream TL-SG3428XF Netzwerk-Switch L2+ 1U Schwarz

Part number: TL-SG3428XF
EAN: 4897098688229
€463,06 exkl. MwSt.
€555,67 inkl. MwSt.
Verfügbarkeit:
11-20  Stck
Bestellen innerhalb: 18h 37min

Die voraussichtliche Lieferzeit wird von den Versanddienstleistern angegeben. Sie ermöglicht es Ihnen, das erwartete Datum zu bestimmen, an dem Ihre Bestellung bei Ihnen eintreffen wird.

Lieferung
Montag, 05. Oktober 2026
€7,18
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Blitzschneller 10G-Uplink: 4 × 10-Gbit/s-SFP+-Steckplätze ermöglichen Konnektivität mit hoher Bandbreite und blockierungsfreie Switching-Kapazität

> Gigabit-Glasfasergeschwindigkeiten: 20 × Gigabit-SFP-Ports und 4 × Gigabit-SFP/RJ45-Combo -Ports bieten schnelle und zuverlässige Verbindungen zu anderen Switches und Geräten

> In Omada SDN integriert : Zero-Touch Provisioning (ZTP)*, zentralisiertes Cloud-Management und intelligentes Monitoring

> Zentrales Management: Cloud-Zugriff und Omada-App für ultrakomfortable und einfache Verwaltung

> Statisches Routing : Hilft beim Routing des internen Datenverkehrs für eine effizientere Nutzung der Netzwerkressourcen

> Robuste Sicherheitsstrategien : IP-MAC-Portbindung, ACL, Portsicherheit, DoS-Abwehr, Sturmkontrolle, DHCP-Snooping, 802.1X, Radius-Authentifizierung und mehr

> Optimierung von Sprach- und Videoanwendungen : L2/L3/L4 QoS und IGMP-Snooping

> Eigenständige Verwaltung : Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Management-Funktionen

Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

Der TP-Link JetStream 24-Port SFP L2+ Managed Switch mit 4 10GE SFP+ Slots ist eine hochleistungsfähige Netzwerk-Lösung, die für anspruchsvolle Anwendungen entwickelt wurde. Mit einer Switching-Kapazität von 128 Gbit/s und einer MAC-Adresstabelle von 16.000 Einträgen gewährleistet dieser Switch eine effiziente Netzwerkverwaltung und Verkehrsoptimierung. Er arbeitet auf Layer 2+ des OSI-Modells und bietet erweiterte Funktionen für die Netzwerksegmentierung und Verbindungsverwaltung.


Ausgestattet mit 24 SFP-Slots und zusätzlichen 4 10GE SFP+ Slots, ermöglicht dieser Switch eine hohe Geschwindigkeit und ist ideal für die Erweiterung der Netzwerk-Kapazität. Er erfüllt zahlreiche Netzwerkstandards, darunter IEEE 802.11d, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae und IEEE 802.3x, was eine breite Kompatibilität mit bestehenden Geräten und Protokollen sicherstellt.


Für die Verwaltung und Konfiguration verfügt der Switch über einen Konsole-Port, der sowohl RJ-45 als auch Micro-USB Verbindungen unterstützt. Der Switch ist für die Rack-Montage konzipiert und passt in einen Standard 1U-Slot, was die Integration in ein Rechenzentrum oder einen Serverraum erleichtert. Die Stromversorgung erfolgt über einen AC-in-Anschluss, der einen stabilen und kontinuierlichen Betrieb gewährleistet.


Multimedia

Broschüren:

Andere digitale Ressourcen:

Spezifikation

Management-Funktionen
Switch-Typ 
Managed
mehr anzeigen
Switch-Ebene 
L2+
mehr anzeigen
Web-basiertes Management 
Ja
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
Cloud-verwaltet 
Ja
mehr anzeigen
ARP-Inspektion 
Ja
mehr anzeigen
Konfiguration der Standorteinstellungen (CLI) 
Ja
mehr anzeigen
Systemereignisprotokoll 
Ja
mehr anzeigen
MIB Unterstützung 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
mehr anzeigen
Sicherheit
Autentifizierungstyp 
aaa, radius, tacacs_
mehr anzeigen
MAC Adressen Filtern 
Ja
mehr anzeigen
DHCP-Funktionen 
DHCP client, DHCP relay, DHCP server
mehr anzeigen
Zugriffkontrollliste 
Ja
mehr anzeigen
Passwortschutz 
Ja
mehr anzeigen
IGMP-Snooping 
Ja
mehr anzeigen
IP-MAC-Portbindung 
Ja
mehr anzeigen
IGMP-Proxy 
Ja
mehr anzeigen
BPDU-Filterung/Schutz 
Ja
mehr anzeigen
Authentifizierung 
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
mehr anzeigen
Warteschleifenplanungs-Algorithmen 
SP, WRR+SP, Weighted Round Robin (WRR)
mehr anzeigen
SSH-/SSL-Unterstützung 
Ja
mehr anzeigen
Loop Protection 
Ja
mehr anzeigen
Multicast-Funktionen
Multicast Unterstützung 
Ja
mehr anzeigen
Multicast Listener Discovery (MLD) Snooping 
Y
mehr anzeigen
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nein
mehr anzeigen
Anschlüsse und Schnittstellen
Konsolen-Port 
RJ-45/Micro-USB
mehr anzeigen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 
20
mehr anzeigen
Basic Switching RJ-45 Ethernet Ports-Typ 
Nein
mehr anzeigen
Anzahl Combo-SPF-Anschlüsse 
4
mehr anzeigen
Netzstecker 
AC-Eingangsbuchse
mehr anzeigen
Menge Modul-Steckplätze SFP+ 
4
mehr anzeigen
Anzahl Faseranschlüsse 
20
mehr anzeigen
Optischer Kabelverbinder 
SFP, SFP+
mehr anzeigen
Menge SFP-Modul-Steckplätze 
4
mehr anzeigen
Netzwerk
10G-Unterstützung 
Ja
mehr anzeigen
Ethernet LAN Datentransferraten 
10,100,1000,10000 Mbit/s
mehr anzeigen
Netzstandard 
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mehr anzeigen
Unterstützung Datenflusssteuerung 
Ja
mehr anzeigen
Port-Spiegelung 
Ja
mehr anzeigen
IP-Routing 
Ja
mehr anzeigen
Richtlinienbasiertes Routing 
Ja
mehr anzeigen
Routing Eingänge 
512
mehr anzeigen
Active-Link-Erfassung 
Ja
mehr anzeigen
Head-of-Line (HOL)-Blocking 
Ja
mehr anzeigen
IPv4-Routen 
48
mehr anzeigen
VLAN-Unterstützung 
Ja
mehr anzeigen
Spannbaum-Protokoll 
Ja
mehr anzeigen
IPv6-Routen 
48
mehr anzeigen
Broadcast-Sturmkontrolle 
Ja
mehr anzeigen
Ratenbeschränkung 
Ja
mehr anzeigen
Link Aggregation 
Ja
mehr anzeigen
Virtuelle LAN-Funktionen 
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
mehr anzeigen
Anzahl der VLANs 
4000
mehr anzeigen
Design
Rack-Einbau 
Ja
mehr anzeigen
Produktfarbe 
Schwarz
mehr anzeigen
Stapelbar 
Nein
mehr anzeigen
Formfaktor 
1U
mehr anzeigen
LED-Anzeigen 
Ja
mehr anzeigen
Anzahl Lüfter 
1 Lüfter
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
5 - 90
mehr anzeigen
Temperaturbereich bei Lagerung 
-40 - 70
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
10 - 90
mehr anzeigen
Wärmeableitung 
121.81 BTU/h
mehr anzeigen
Betriebstemperatur 
0 - 45
mehr anzeigen
Verpackungsdaten
Rackmontageset 
Ja
mehr anzeigen
Verpackungsbreite 
528 mm
mehr anzeigen
Verpackungstiefe 
336 mm
mehr anzeigen
Verpackungshöhe 
100 mm
mehr anzeigen
Mitgelieferte Kabel 
AC
mehr anzeigen
Betriebsanleitung 
Ja
mehr anzeigen
Paketgewicht 
2970 g
mehr anzeigen
Lieferumfang
Rackmontageset 
Ja
mehr anzeigen
Mitgelieferte Kabel 
AC
mehr anzeigen
Betriebsanleitung 
Ja
mehr anzeigen
Protokolle
Management-Protokolle 
SNMPv1/v2c/v3, SNTP
mehr anzeigen
GARP VLAN Registration Protocol (GVRP) 
Ja
mehr anzeigen
IPv4 & IPv6-Funktionen 
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
mehr anzeigen
Datenübertragung
Transferrate 
95,23 Mpps
mehr anzeigen
Routing-/Switching-Kapazität 
128 Gbit/s
mehr anzeigen
MAC-Adressentabelle 
16000 Eintragungen
mehr anzeigen
Store-and-Forward 
Ja
mehr anzeigen
Statische Route 
Ja
mehr anzeigen
Anzahl der statischen Routen 
48
mehr anzeigen
Jumbo Frames Unterstützung 
Ja
mehr anzeigen
Jumbo-Frames 
9000
mehr anzeigen
Datenpaket-Pufferspeicher 
12 MB
mehr anzeigen
Energie
Anzahl von Stromversorgungseinheiten 
2
mehr anzeigen
Unterstützung für redundantes Netzteil 
Ja
mehr anzeigen
Stromverbrauch (max.) 
35.7000
mehr anzeigen
Netzteil enthalten 
Ja
mehr anzeigen
Energiequelle 
AC
mehr anzeigen
Gewicht und Abmessungen
Tiefe 
220 mm
mehr anzeigen
Breite 
440 mm
mehr anzeigen
Höhe 
44 mm
mehr anzeigen

SKU: 1680604
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic GmbH mit registriertem Sitz in Kronstadter Straße 4, 81677 München, Deutschland verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang – Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)