0
Anfrage €0,00
0
Warenkorb
€0,00
Laden...
Laden...
Die Anfragen und die Bestellung wurden aktualisiert!
Die Anfragen und die Bestellung wurden aktualisiert! Die Anfragen und die Bestellung wurden aktualisiert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

NETGEAR GSM7248-200EUS Netzwerk-Switch Managed L2

Part number: GSM7248-200EUS
EAN: 606449069174
€745,77 exkl. MwSt.
€894,92 inkl. MwSt.
Nicht auf Lager
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Managed L2 Web-basiertes Management SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP

> Quality of Service (QoS) Support

> Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48 Konsolen-Port: RS-232

> 1000BASE-T, 100BASE-TX, 10BASE-T

> MAC-Adressentabelle: 8000 Eintragungen

> Zugriffkontrollliste

> Rack-Einbau

Liste vorgeschlagener Alternativen für das Produkt:

Recommended accessories:

Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

NETGEAR GSM7248-200EUS. Switch-Typ: Managed, Switch-Ebene: L2. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RS-232. MAC-Adressentabelle: 8000 Eintragungen. Netzstandard: IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Rack-Einbau

Spezifikation

Management-Funktionen
Switch-Typ 
Managed
mehr anzeigen
Switch-Ebene 
L2
mehr anzeigen
Web-basiertes Management 
Ja
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
MIB Unterstützung 
RFC 1213, RFC 1493, RFC 1643
mehr anzeigen
Sicherheit
MAC Adressen Filtern 
Ja
mehr anzeigen
DHCP-Funktionen 
DHCP client, DHCP server
mehr anzeigen
Zugriffkontrollliste 
Ja
mehr anzeigen
IGMP-Snooping 
Ja
mehr anzeigen
SSH-/SSL-Unterstützung 
Ja
mehr anzeigen
Multicast-Funktionen
Multicast Unterstützung 
Ja
mehr anzeigen
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nein
mehr anzeigen
Anschlüsse und Schnittstellen
Konsolen-Port 
RS-232
mehr anzeigen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 
48
mehr anzeigen
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 
48
mehr anzeigen
Anzahl SFP/SFP+ Anschlüsse 
4
mehr anzeigen
Menge SFP-Modul-Steckplätze 
4
mehr anzeigen
Leistungen
Flash-Speicher 
32 MB
mehr anzeigen
Speicherkapazität 
128 MB
mehr anzeigen
Geräuschpegel 
48.8000
mehr anzeigen
Upgradefähige Firmware 
Ja
mehr anzeigen
Netzwerk
Netzstandard 
IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mehr anzeigen
Kupfer Ethernet Verkabelungstechnologie 
1000BASE-T, 100BASE-TX, 10BASE-T
mehr anzeigen
Unterstützung Datenflusssteuerung 
Ja
mehr anzeigen
Port-Spiegelung 
Ja
mehr anzeigen
Spannbaum-Protokoll 
Ja
mehr anzeigen
Ratenbeschränkung 
Ja
mehr anzeigen
Link Aggregation 
Ja
mehr anzeigen
Broadcast-Sturmkontrolle 
Ja
mehr anzeigen
Anzahl der VLANs 
1024
mehr anzeigen
Design
Rack-Einbau 
Ja
mehr anzeigen
Sicherheit 
CE, EN 60950-1, UL/cUL 60950-1
mehr anzeigen
Stapelbar 
Nein
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
0 - 95
mehr anzeigen
Temperaturbereich bei Lagerung 
-20 - 70
mehr anzeigen
Höhe bei Betrieb 
0 - 3000
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
0 - 90
mehr anzeigen
Temperatur Betriebsumgebung 
32 - 131
mehr anzeigen
Betriebstemperatur 
0 - 55
mehr anzeigen
Protokolle
Management-Protokolle 
SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP
mehr anzeigen
Unterstützte Netzwerkprotokolle 
SNTP, RMON 1, 2, 3, 9, BOOTP, HTTP & HTTPS, LLDP, LLDP-MED, GARP, GVRP, GMRP, TFTP, SFTP, SCP
mehr anzeigen
Data Link Protokolle 
Ethernet, Fast Ethernet, Gigabit Ethernet
mehr anzeigen
Datenübertragung
Datenrate 
10/100/1000 Mbps
mehr anzeigen
MAC-Adressentabelle 
8000 Eintragungen
mehr anzeigen
Store-and-Forward 
Ja
mehr anzeigen
Anzahl Queues 
8
mehr anzeigen
Jumbo Frames Unterstützung 
Ja
mehr anzeigen
Max. Datenübertragungsrate 
1 Gbit/s
mehr anzeigen
Datenpaket-Pufferspeicher 
0.75 MB
mehr anzeigen
Energie
Eingangsspannung 
12 V
mehr anzeigen
Gewicht und Abmessungen
Gewicht 
4150 g
mehr anzeigen
Sonstige Funktionen
Elektromagnetische Interferenzen 
CE, EN 55022 Class A, EN 55024, FCC Part 15 Class A, VCCI Class A, C-Tick
mehr anzeigen
Stromversorgung 
71.5000
mehr anzeigen
Abmessungen (B x T x H) (in Zoll) 
439,4 x 205,7 x 40,6
mehr anzeigen
Latenz 
20 us
mehr anzeigen
Netzwerkfunktionen 
Ethernet, Fast Ethernet, Gigabit Ethernet
mehr anzeigen
Übertragungstechnik 
Kabelgebunden
mehr anzeigen
Abmessungen (BxTxH) 
440 x 205 x 43
mehr anzeigen
Bandbreite 
48 Gbit/s
mehr anzeigen
Gewicht (imperial) 
9.13 lb
mehr anzeigen
Konnektivität LEDs 
Y
mehr anzeigen

SKU: 1669918
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic GmbH mit registriertem Sitz in Kronstadter Straße 4, 81677 München, Deutschland verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang – Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)